Door een voortdurend bombardement met fake-aanmeldingen dreigen "echte" aanmeldingen onder te sneeuwen. Stuur daarom een mailtje naar Admin at (de naam van dit forum).

forum loopt vast ?

Plaats reactie
Gebruikersavatar
motohead
Berichten: 60
Lid geworden op: 22 jan 2007, 20:58
Locatie: Abbekerk

forum loopt vast ?

Bericht door motohead » 17 apr 2008, 20:31

Hallo, de laatste tijd loopt de boel steeds vast als ik over het forum surf, ligt dat aan mij of het forum?
Ik heb geen last met andere webpagina's.

groet, Sandor

Gebruikersavatar
Admin
Site Admin
Berichten: 4340
Lid geworden op: 24 nov 2004, 17:45
Locatie: Großenkneten (Niedersachsen)
Contacteer:

Re: forum loopt vast ?

Bericht door Admin » 17 apr 2008, 20:51

Hi Sandor,

IK heb daar geen last van. Maar dat is misschien een beetje kort door de bocht...
Kun je me zeggen op welk moment exact het geheel vastloopt? Waar kom je vandaan, waar wilde je naartoe, wat heb je als laatste getikt of geklikt? En verder welk operating system heb je en welke browser (+versie) gebruik je?

Ik kan dan proberen jouw situatie "na te spelen" en kijken of ik iets kan vinden en of ik dat dan kan rechtzetten.

Alvast bedankt!
Groeten,

Ernst/ Admin


If you can't fix it with a hammer, you've got an electrical problem.


No man can deny, die Gedanken sind frei!

Gebruikersavatar
motohead
Berichten: 60
Lid geworden op: 22 jan 2007, 20:58
Locatie: Abbekerk

Re: forum loopt vast ?

Bericht door motohead » 17 apr 2008, 20:55

Vaak als ik terug wil naar de vorige pagina, gebeurt er niets meer. Moet ik afsluiten en opnieuw explorer starten. Ik weet zo niet welke versie dit is. Ik werk met vista.
sandor

Gebruikersavatar
motohead
Berichten: 60
Lid geworden op: 22 jan 2007, 20:58
Locatie: Abbekerk

Re: forum loopt vast ?

Bericht door motohead » 17 apr 2008, 20:58

Het gebeurt niet altijd, maar af en toe.
Het is wel vanaf deze week.

karogegro
Berichten: 522
Lid geworden op: 26 sep 2007, 14:37
Locatie: united urk a/d greppel

Re: forum loopt vast ?

Bericht door karogegro » 17 apr 2008, 21:30

Van deze kant hetzelfde.
Het duurt een eeuwigheid voordat je een topic kunt openen en loopt vervolgens vast. Dit heb ik overigens pas sinds vandaag.
Toine.
" Het kan me geen moer schelen wie je vader is, zolang ik zit te vissen, loop jij niet over het water"

Gebruikersavatar
Leo
Site Admin
Berichten: 4143
Lid geworden op: 08 okt 2005, 07:58
Locatie: Oost Drenthe

Re: forum loopt vast ?

Bericht door Leo » 17 apr 2008, 21:52

Ook hier was zojuist het forum niet meer op te starten.
Deze week twee keer een kleine hapering maar voor de rest was er niks bijzonders te merken.

XP met Opera en IE.
Techniek is altijd logisch, daarom snappen de meeste mensen er geen moer van.

Gebruikersavatar
Admin
Site Admin
Berichten: 4340
Lid geworden op: 24 nov 2004, 17:45
Locatie: Großenkneten (Niedersachsen)
Contacteer:

Re: forum loopt vast ?

Bericht door Admin » 17 apr 2008, 21:56

Hoi Toine,

Gebruik jij ook MSIExplorer onder Vista?

@Sandor en Toine,
Is het erg veel gevraagd tijdelijk b.v. Firefox te installeren en te kijken of het probleem hetzelfde is? Zo ja, dan is er iets mis met het forum of de host, zo nee, dan is het en Vista/MSIE-probleem.
Groeten,

Ernst/ Admin


If you can't fix it with a hammer, you've got an electrical problem.


No man can deny, die Gedanken sind frei!

Gebruikersavatar
Leo
Site Admin
Berichten: 4143
Lid geworden op: 08 okt 2005, 07:58
Locatie: Oost Drenthe

Re: forum loopt vast ?

Bericht door Leo » 17 apr 2008, 21:59

Klopt niet Ernst.
Met Opera en IE vrijwel tegelijkertijd werkte het ook niet.
Techniek is altijd logisch, daarom snappen de meeste mensen er geen moer van.

karogegro
Berichten: 522
Lid geworden op: 26 sep 2007, 14:37
Locatie: united urk a/d greppel

Re: forum loopt vast ?

Bericht door karogegro » 17 apr 2008, 22:03

XP home en firefox.
Dit berichtje plaatsen duurt zowat 10 minuten.
Toine
" Het kan me geen moer schelen wie je vader is, zolang ik zit te vissen, loop jij niet over het water"

Gebruikersavatar
Admin
Site Admin
Berichten: 4340
Lid geworden op: 24 nov 2004, 17:45
Locatie: Großenkneten (Niedersachsen)
Contacteer:

Re: forum loopt vast ?

Bericht door Admin » 17 apr 2008, 22:05

Schiet mij maar lek! Ik snap er niets van.

De laatste tien minuten geprobeerd met Opera (9.26) onder Ubuntu (7.10), met Firefox (2.0.0.13) ook onder Ubuntu, met Firefox (2.0.0.14) onder XP (Home) en met MSIE (7.0.5730.11), ook onder XP. En, je raadt het al, alles naar behoren!

Ik zal morgenochtend nogmaals proberen de upgrade naar PHPBB 3.0.1 uit te voeren. Want op dit moment is alles zoals het de afgelopen maanden al was.

O ja, nog even een toevoeging: het plaatsen gaat net zo snel als altijd.

Wie heeft er suggesties?
Groeten,

Ernst/ Admin


If you can't fix it with a hammer, you've got an electrical problem.


No man can deny, die Gedanken sind frei!

Gebruikersavatar
motohead
Berichten: 60
Lid geworden op: 22 jan 2007, 20:58
Locatie: Abbekerk

Re: forum loopt vast ?

Bericht door motohead » 17 apr 2008, 22:09

Misschien een verstopt brandstoffilter in de server?

Gebruikersavatar
Leo
Site Admin
Berichten: 4143
Lid geworden op: 08 okt 2005, 07:58
Locatie: Oost Drenthe

Re: forum loopt vast ?

Bericht door Leo » 17 apr 2008, 22:10

Camperforum.nl worstelt al een hele tijd met dit probleem.
Alleen zie ik daar een vuiligheidje zitten die het spul overbelast en hier niet.
Tenminste, kan hier niks vreemds vinden.

Toine en Sandor geen vreemde popups of meldingen gehad op dit forum de afgelopen week?
Techniek is altijd logisch, daarom snappen de meeste mensen er geen moer van.

Gebruikersavatar
motohead
Berichten: 60
Lid geworden op: 22 jan 2007, 20:58
Locatie: Abbekerk

Re: forum loopt vast ?

Bericht door motohead » 17 apr 2008, 22:16

ieder ander forum of website gaat razendsnel. Het is echt alleen hier.
Misschien gaat het wel weer over.
Ik hou jullie op de hoogte deze week.
Sandor

Gebruikersavatar
Leo
Site Admin
Berichten: 4143
Lid geworden op: 08 okt 2005, 07:58
Locatie: Oost Drenthe

Re: forum loopt vast ?

Bericht door Leo » 17 apr 2008, 22:18

Heb daar een beetje mijn twijfels over Sandor.
Maar niks vreemd op je beeldscherm gezien?
Techniek is altijd logisch, daarom snappen de meeste mensen er geen moer van.

karogegro
Berichten: 522
Lid geworden op: 26 sep 2007, 14:37
Locatie: united urk a/d greppel

Re: forum loopt vast ?

Bericht door karogegro » 17 apr 2008, 22:20

Het duurt ff maar dan heb je ook wat, nee geen rare dingen gehad (popups), alles gewoon zoals altijd behalve nu dan het traaaaaggggeee en vaaaaasssttttlllllooooopppen van het forum.
Toine
" Het kan me geen moer schelen wie je vader is, zolang ik zit te vissen, loop jij niet over het water"

Gebruikersavatar
Leo
Site Admin
Berichten: 4143
Lid geworden op: 08 okt 2005, 07:58
Locatie: Oost Drenthe

Re: forum loopt vast ?

Bericht door Leo » 17 apr 2008, 22:24

Ok Toine, bedankt.

Ik zal eens een paar uurtjes gaan zitten rommelen, misschien dat ik iets vreemds vind.

Zie Anton ook online.
Jij nog steeds last Anton?
Techniek is altijd logisch, daarom snappen de meeste mensen er geen moer van.

Gebruikersavatar
Anton
Berichten: 2753
Lid geworden op: 17 okt 2005, 12:27
Locatie: Hengelo ov

Re: forum loopt vast ?

Bericht door Anton » 17 apr 2008, 22:30

Hoi Leo,

Ja nog steeds, dan gaat het een paar keer goed en dan dan totaal mis.
Ik krijg dan de melding: kan de server niet vinden.
Op andere site's geen last.
Camperforum is ook weer wat sneller, ik denkk dat ze daar een server er bij hebben.


Ik gebruik xp prof.

Groet Anton
Kwestie van gas geven......


Afbeelding

Gebruikersavatar
Leo
Site Admin
Berichten: 4143
Lid geworden op: 08 okt 2005, 07:58
Locatie: Oost Drenthe

Re: forum loopt vast ?

Bericht door Leo » 17 apr 2008, 22:35

Ok Anton, de melding dat hij de server niet kon vinden had ik zojuist ook.

:? Waardeloos zoeken als je niet weet waar je naar zoekt, maar ik ga mn best ff doen.
Kan ook niet te lang zoeken, anders ben ik morgen geen mens..:wink:

CU en bedankt voor de meldingen.

Leo.:D
Techniek is altijd logisch, daarom snappen de meeste mensen er geen moer van.

Gebruikersavatar
Admin
Site Admin
Berichten: 4340
Lid geworden op: 24 nov 2004, 17:45
Locatie: Großenkneten (Niedersachsen)
Contacteer:

Re: forum loopt vast ?

Bericht door Admin » 17 apr 2008, 22:40

Leo,

Blijf maar niet op vannacht!

Op dit moment zijn er connectie problemen met onder andere Planet Internet, KPN en casema.
Hierdoor kan het voorkomen dat af en toe de verbinding een time-out geeft. Na enkele seconden werkt het dan wel weer.

De veroorzaker is dat deze providers via de ams-ix gaan, de ams-ix heeft momenteel routing problemen waardoor dit probleem optreed.
De ams-ix is momenteel bezig het probleem op te lossen.
Voor meer informatie kunt u het best contact opnemen met uw internet provider.

Zie: http://helpdesk.flexwebhosting.nl/index ... &newsid=23
Groeten,

Ernst/ Admin


If you can't fix it with a hammer, you've got an electrical problem.


No man can deny, die Gedanken sind frei!

Gebruikersavatar
Admin
Site Admin
Berichten: 4340
Lid geworden op: 24 nov 2004, 17:45
Locatie: Großenkneten (Niedersachsen)
Contacteer:

Re: forum loopt vast ?

Bericht door Admin » 17 apr 2008, 22:44

Ook Belgische internetproviders lijken last te ondervinden

En gelukkig zit ik op het web via een Duitse provider (en een Griekse satelliet) :D
Groeten,

Ernst/ Admin


If you can't fix it with a hammer, you've got an electrical problem.


No man can deny, die Gedanken sind frei!

Gebruikersavatar
Leo
Site Admin
Berichten: 4143
Lid geworden op: 08 okt 2005, 07:58
Locatie: Oost Drenthe

Re: forum loopt vast ?

Bericht door Leo » 17 apr 2008, 23:00

Jaja, met KPN blijf je helemaal bij.. :?
Call your provider.. Geintje zeker???

Nou jah, scheelt alvast weer een paar uur zoekwerk.:D
Techniek is altijd logisch, daarom snappen de meeste mensen er geen moer van.

Gebruikersavatar
Detlev
Berichten: 909
Lid geworden op: 20 apr 2006, 17:21
Locatie: De Bilt

Re: forum loopt vast ?

Bericht door Detlev » 18 apr 2008, 09:55

Kijk, en ik heb casema, met hetzelfde probleem dus....
Firefox met XP pro.
Maar gaat weer over dus!
Mercedes 406 uit 1969

karogegro
Berichten: 522
Lid geworden op: 26 sep 2007, 14:37
Locatie: united urk a/d greppel

Re: forum loopt vast ?

Bericht door karogegro » 18 apr 2008, 10:08

Het werkt weer als vanouds.
Geen probleem meer.
Toine.
" Het kan me geen moer schelen wie je vader is, zolang ik zit te vissen, loop jij niet over het water"

Gebruikersavatar
motohead
Berichten: 60
Lid geworden op: 22 jan 2007, 20:58
Locatie: Abbekerk

Re: forum loopt vast ?

Bericht door motohead » 18 apr 2008, 21:13

Het gaat weer razendsnel.

sandor

Plaats reactie

Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 1 gast